Forum GraphWeather

Forum d'aide GraphWeather
Nous sommes actuellement le Jeu Juin 30, 2022 8:07 pm

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: probleme avec graph!!
MessagePublié: Lun Avr 30, 2018 5:51 pm 
Hors-ligne
Nouveau membre

Inscription : Jeu Août 16, 2012 5:16 pm
Message(s) : 3
bonsoir.
J'ai une station oregon wmr300.
j'ai un petit probleme avec le logiciel graphweather enfin je pense.
Voila le probleme la mise à jour se fait, enfin je la force depuis ce matin car la t° n'evolue pas mais l'heure elle et normal.
alors que sur weather display toutes les donnees sont bonnes.
Je ne comprends pas car je n'ai pas touche le logiciel graph depuis que je l'ai installé (2mois).
Actuellement j'ai 10.6°Csur ma station(oregon) à 18h42et sur graph 12.7°C depuis 18h42???? :shock: .
Cdt.
lolo64.


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de:
Aller vers :  
cron
POWERED_BY
Traduction et support en françaisHébergement de site