Forum GraphWeather

Forum d'aide GraphWeather
Nous sommes actuellement le Lun Nov 29, 2021 12:39 pm

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 2 message(s) ] 
Auteur Message
 Sujet du message: sonde UV
MessagePublié: Dim Août 16, 2020 6:06 pm 
Hors-ligne
Nouveau membre

Inscription : Dim Nov 18, 2018 6:05 pm
Message(s) : 5
Bonjour
Équipé d'une wmr200 j'ai un problème avec une sonde UV modèle UVN900 : elle relève et s'arrête à l’indice 5 (à savoir que d'autres stations à moins de 10 Kms de chez moi relèvent un indice de 7 ou plus.....)
Merci pour votre réponse.
Voiturier


Haut
 Profil  
Répondre en citant  
 Sujet du message: Re: sonde UV
MessagePublié: Dim Août 16, 2020 9:35 pm 
Hors-ligne
Membre
Avatar de l’utilisateur

Inscription : Mar Mars 23, 2010 6:05 pm
Message(s) : 2259
Localisation : Le Thor 84250
J’ai eu ce problème, il faut vérifier sur la sonde qu’il n’y ait pas un cache de protection qui serait resté sur le capteur, il est très petit et très fin
Chez moi c’est ce qui s’est passé, je l’ai découvert car il avait jauni et était visible

_________________
WMR200 - XNet meteo 2011-10-14a- graphweather V 3.0.35- Win10 x64
webcam installée orientation NE
http://le-thor-meteo.com/index.php


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 2 message(s) ] 

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de:
Aller vers :  
cron
POWERED_BY
Traduction et support en françaisHébergement de site